-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje
-,--
Darmowa dostawa!
Suma
0,00 zł
Cena uwzględnia rabaty
0,00 zł
0
Koszyk
-
Koszyk jest pusty
-
x
Do bezpłatnej dostawy brakuje
-,--
Darmowa dostawa!
Suma
0,00 zł
Cena uwzględnia rabaty
12-portowy inteligentny przełącznik sieciowy TRENDnet 10G
Symbol:
496043
| Wysyłka w ciągu | 7 dni |
| Cena przesyłki | 0 |
| Dostępność |
Mało
|
| Kod kreskowy | |
| EAN | 0710931140897 |
Zamówienie telefoniczne: 726 918 285
Zostaw telefon
| Specyfikacja | |
| Diody LED | Tak |
| Układ | 1U |
| Możliwości montowania w stelażu | Tak |
| Kolor produktu | Czarny |
| Materiał obudowy | Metal |
| Możliwość sztaplowania | Tak |
| Liczba wentylatorów | 1 wentylator |
| Waga produktu | 1,96 kg |
| Głębokość produktu | 230 mm |
| Wysokość produktu | 44 mm |
| Szerokość produktu | 325 mm |
| Lista kontrolna dostępu (ACL) | Tak |
| zabezpieczenie przed wejściem w pętlę | Tak |
| Wiązanie adresów IP-MAC-Port | Tak |
| Obsługa jakość serwisu (QoS) | Tak |
| Obsługa MIB | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
| Typ przełącznika | Zarządzany |
| Zarządzanie przez stronę www | Tak |
| Warstwa przełącznika | L2/L3/L4 |
| Zakres temperatur (eksploatacja) | 0 - 50 °C |
| Zakres wilgotności względnej | 0 - 90% |
| Standardy komunikacyjne | IEEE 802.1w |
| Standardy komunikacyjne | IEEE 802.3z |
| Standardy komunikacyjne | IEEE 802.1x |
| Standardy komunikacyjne | IEEE 802.3bz |
| Standardy komunikacyjne | IEEE 802.3af |
| Standardy komunikacyjne | IEEE 802.3x |
| Standardy komunikacyjne | IEEE 802.1Q |
| Standardy komunikacyjne | IEEE 802.1p |
| Standardy komunikacyjne | IEEE 802.3ae |
| Standardy komunikacyjne | IEEE 802.1D |
| Standardy komunikacyjne | IEEE 802.1ab |
| Standardy komunikacyjne | IEEE 802.3ab |
| Standardy komunikacyjne | IEEE 802.3an |
| Standardy komunikacyjne | IEEE 802.3ad |
| Standardy komunikacyjne | IEEE 802.3az |
| Standardy komunikacyjne | IEEE 802.3at |
| Standardy komunikacyjne | IEEE 802.1s |
| Liczba VLANs | 256 |
| Obsługa 10G | Tak |
| Pełny dupleks | Tak |
| Dublowanie portów | Tak |
| Agregator połączenia | Tak |
| przekierowywanie IP | Tak |
| Blokowanie head-of-line (HOL) | Tak |
| Obsługa sieci VLAN | Tak |
| Protokół drzewa rozpinającego | Tak |
| Poziom hałasu | 39 dB |
| MTBF (Średni okres międzyawaryjny) | 53900 h |
| Funkcje IPv4 i IPv6 | IPv4/IPv6 access-control list (ACL) |
| Protokoły zarządzające | HTTP/HTTPS |
| Liczba zainstalowanych modułów SFP+ | 4 |
| Podstawowe przełączania Ethernet RJ-45 porty typ | 10G Ethernet (100/1000/10000) |
| Podstawowe przełączanie RJ-45 Liczba portów Ethernet | 8 |
| Ilość portów 10G Ethernet (miedź) | 8 |
| Zgodny z Jumbo Frames | Tak |
| Trasa statyczna | Tak |
| Ilość interfejsów IP | 6 |
| Wielkość tabeli adresów | 32000 wejścia |
| Rozszerzenie Jumbo Frames | 1 |
| Przepustowość rutowania/przełączania | 240 Gbit/s |
| Pamięci bufora pakietów | 16 MB |
| Prędkość przekazywania | 178,56 Mpps |
| Obsługa Multicast | Tak |
| Tablica adresów MAC (multicast) | 256 wejścia |
| Multicast Listener Discovery (MLD) snooping | v1, v2 |
| Szerokość | 255mm |
| Długość | 290mm |
| Wysokość | 270mm |
