Switch TP-LINK SG3210X-M2

Symbol: SG3210X-M2
Gwarancja 60 miesięcy
1027.00
szt.
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Układ 1U
Możliwości montowania w stelażu Tak
Liczba wentylatorów 2 wentylatory
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy 15 W
Zasilacz dołączony Tak
Głębokość produktu 180 mm
Szerokość produktu 294 mm
Wysokość produktu 44 mm
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH-2
Filtrowanie adresów MAC Tak
zabezpieczenie przed wejściem w pętlę Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP snooping
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Statyczna ochrona portu Tak
Filtrowanie BPDU / Ochrona Tak
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
Wiązanie adresów IP-MAC-Port Tak
Typ uwierzytelniania AAA, TACACS+
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2+
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Klasyfikacja ruchu Tak
Zarządzany w chmurze Tak
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 50 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 51,18 BTU/h
Dopuszczalna wilgotność względna 5 - 90%
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1w
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
Dublowanie portów Tak
Obsługa sieci VLAN Tak
Blokowanie head-of-line (HOL) Tak
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Liczba VLANs 4000
Podpora kontroli przepływu Tak
Protokół drzewa rozpinającego Tak
przekierowywanie IP Tak
Obsługa 10G Tak
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Bez wiatraka Tak
Waga wraz z opakowaniem 2,84 kg
Rodzaj opakowania Pudełko
Szerokość opakowania 528 mm
Wysokość opakowania 80 mm
Głębokość opakowania 250 mm
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Protokół rejestracji GARP VLAN (GVRP) Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 2
Złącze zasilania Gniazdo wejściowe AC
Ilość portów 2,5G Ethernet (miedź) 8
Kod zharmonizowanego systemu (HS) 85176990
Trasa statyczna Tak
Przepustowość rutowania/przełączania 80 Gbit/s
Pamięci bufora pakietów 12 MB
Zgodny z Jumbo Frames Tak
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 59,52 Mpps
Wielkość tabeli adresów 16000 wejścia
Liczba tras statycznych 48
Ilość interfejsów IP 16
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 409mm
Długość 255mm
Wysokość 90mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay