Switch TP-LINK SG3210X-M2

Symbol: SG3210X-M2
Gwarancja 60 miesięcy
1027.00
szt.
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Układ 1U
Liczba wentylatorów 2 wentylatory
Możliwości montowania w stelażu Tak
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy 15 W
Zasilacz dołączony Tak
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Szerokość produktu 294 mm
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo HTTPS
Filtrowanie adresów MAC Tak
Typ uwierzytelniania AAA, TACACS+
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP server
zabezpieczenie przed wejściem w pętlę Tak
Ochrona hasłem Tak
Wiązanie adresów IP-MAC-Port Tak
obsługuje SSH/SSL Tak
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Statyczna ochrona portu Tak
Filtrowanie BPDU / Ochrona Tak
Lista kontrolna dostępu (ACL) Tak
IGMP snooping Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzany w chmurze Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Klasyfikacja ruchu Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 50 °C
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 51,18 BTU/h
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
Liczba VLANs 4000
Dublowanie portów Tak
Agregator połączenia Tak
Obsługa 10G Tak
Podpora kontroli przepływu Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Bez wiatraka Tak
Waga wraz z opakowaniem 2,84 kg
Rodzaj opakowania Pudełko
Szerokość opakowania 528 mm
Wysokość opakowania 80 mm
Głębokość opakowania 250 mm
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Port konsoli RJ-45/micro-USB
Ilość slotów Modułu SFP+ 2
Ilość portów 2,5G Ethernet (miedź) 8
Kod zharmonizowanego systemu (HS) 85176990
Ilość interfejsów IP 16
Wielkość tabeli adresów 16000 wejścia
Liczba tras statycznych 48
Pamięci bufora pakietów 12 MB
Zgodny z Jumbo Frames Tak
Trasa statyczna Tak
Przepustowość rutowania/przełączania 80 Gbit/s
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 59,52 Mpps
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 409mm
Długość 255mm
Wysokość 90mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay