Switch TP-LINK SG3210X-M2

Symbol: SG3210X-M2
Gwarancja 60 miesięcy
1027.00
szt.
Wysyłka w ciągu 24 godziny
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Układ 1U
Diody LED Tak
Możliwości montowania w stelażu Tak
Liczba wentylatorów 2 wentylatory
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Pobór mocy 15 W
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Szerokość produktu 294 mm
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH-2
Filtrowanie adresów MAC Tak
obsługuje SSH/SSL Tak
Ochrona hasłem Tak
Lista kontrolna dostępu (ACL) Tak
Uwierzetylnianie Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Filtrowanie BPDU / Ochrona Tak
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Statyczna ochrona portu Tak
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
IGMP snooping Tak
Typ uwierzytelniania AAA, TACACS+
zabezpieczenie przed wejściem w pętlę Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2+
Zarządzany w chmurze Tak
Klasyfikacja ruchu Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Typ przełącznika Zarządzany
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 50 °C
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 51,18 BTU/h
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1s
Prędkość transferu danych przez Ethernet LAN 100,1000,2500 Mbit/s
Limit częstotliwości Tak
Obsługa 10G Tak
Kontrola wzrostu natężenia ruchu Tak
Protokół drzewa rozpinającego Tak
Obsługa sieci VLAN Tak
Blokowanie head-of-line (HOL) Tak
Dublowanie portów Tak
Liczba VLANs 4000
przekierowywanie IP Tak
Podpora kontroli przepływu Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Agregator połączenia Tak
Bez wiatraka Tak
Waga wraz z opakowaniem 2,84 kg
Rodzaj opakowania Pudełko
Głębokość opakowania 250 mm
Szerokość opakowania 528 mm
Wysokość opakowania 80 mm
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ 2.5G Ethernet (100/1000/2500)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP+ 2
Port konsoli RJ-45/micro-USB
Złącze zasilania Gniazdo wejściowe AC
Ilość portów 2,5G Ethernet (miedź) 8
Kod zharmonizowanego systemu (HS) 85176990
Ilość interfejsów IP 16
Prędkość przekazywania 59,52 Mpps
Liczba tras statycznych 48
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 80 Gbit/s
Rozszerzenie Jumbo Frames 9000
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 12 MB
Trasa statyczna Tak
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 409mm
Długość 255mm
Wysokość 90mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay