Switch TP-LINK TL-SG2016P

Symbol: TL-SG2016P
Gwarancja 24 miesięcy
999.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Tak
Diody LED System
Diody LED PoE
Diody LED Zasilanie
Kolor produktu Czarny
Napięcie wejściowe DC 53.5 V
Źródło zasilania DC/PoE
Pobór mocy (max) 146,5 W
Głębokość produktu 111,7 mm
Wysokość produktu 25,4 mm
Szerokość produktu 286 mm
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Wpisy adresu MAC Statyczne wpisy adresu MAC
Wpisy adresu MAC Dynamiczne wpisy adresów MAC
Filtrowanie BPDU / Ochrona Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Wiązanie adresów IP-MAC-Port Tak
IGMP snooping Tak
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
Filtrowanie adresów MAC Tak
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo HTTPS
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2/L2+
Zarządzanie przez stronę www Tak
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 40 °C
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 499,98 BTU/h
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Protokół drzewa rozpinającego Tak
Auto-Negocjacja Tak
Agregator połączenia Tak
Limit częstotliwości Tak
Dublowanie portów Tak
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Obsługa 10G Nie
Automatyczne MDI/MDI-X Tak
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
Liczba VLANs 4000
Podpora kontroli przepływu Tak
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.11w
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3i
Prędkość transferu danych przez Ethernet LAN 10,100,1000 Mbit/s
Bez wiatraka Tak
Aktualizacje oprogramowania urządzenia Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 Dual stack IPv4/IPv6
Obsługiwane protokoły sieciowe ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 16
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Złącze zasilania DC-in jack
Liczba kolejek 8
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 23,81 Mpps
Pamięci bufora pakietów 4,1 MB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 32 Gbit/s
Wielkość tabeli adresów 8000 wejścia
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 120 W
Multicast Listener Discovery (MLD) snooping MLD v1, MLD v2
Obsługa Multicast Tak
Szerokość 70mm
Długość 435mm
Wysokość 225mm

Informacje dotyczące bezpieczeństwa

• Nie otwieraj obudowy ani nie próbuj naprawiać samodzielnie.
• Upewnij się, że urządzenie jest odpowiednio wentylowane podczas działania.
• Produkt nie nadaje się do wyrzucenia do zwykłego śmietnika. Przekaż zużyty sprzęt elektroniczny do punktu utylizacji zgodnie z lokalnymi przepisami.

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay