Switch TP-LINK TL-SG2210MP

Symbol: TL-SG2210MP
Gwarancja 24 miesięcy
906.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Liczba wentylatorów 1 wentylator
Możliwości montowania w stelażu Tak
Układ 1U
Zasilacz dołączony Tak
Częstotliwość wejściowa AC 50/60 Hz
Napięcie wejściowe AC 100 - 240 V
Pobór mocy (max) 173,9 W
Źródło zasilania Prąd przemienny
Szerokość produktu 294 mm
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Wiązanie adresów IP-MAC-Port Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Filtrowanie BPDU / Ochrona Tak
obsługuje SSH/SSL Tak
IGMP snooping Tak
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo EAP-TTLS
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo EAP-MD5
Szyfrowanie / bezpieczeństwo EAP-TLS
Szyfrowanie / bezpieczeństwo EAP-LEAP
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SNMPv2
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH
Lista kontrolna dostępu (ACL) Tak
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 client
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Konfigurowanie ustawień lokalizacji (CLI) Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Warstwa przełącznika L2/L2+
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 50 °C
Emisja ciepła 594,46 BTU/h
Dopuszczalna wilgotność względna 5 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Kontrola wzrostu natężenia ruchu Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Multicast VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Limit częstotliwości Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Protokół drzewa rozpinającego Tak
Obsługa sieci VLAN Tak
Technologia okablowania Copper Ethernet 10BASE-T
Technologia okablowania Copper Ethernet 1000BASE-T
Technologia okablowania Copper Ethernet 100BASE-TX
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1x
Obsługa 10G Nie
Dublowanie portów Tak
Liczba VLANs 4000
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Ilość portów Gigabit Ethernet 8
Ilość slotów Modułu SFP 2
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Liczba kolejek 8
Rozszerzenie Jumbo Frames 9000
Prędkość przekazywania 14,9 Mpps
Przepustowość rutowania/przełączania 20 Gbit/s
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 4,1 MB
Wielkość tabeli adresów 8000 wejścia
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 150 W
Obsługa Multicast Tak
Technologia okablowania Fiber Ethernet 100BASE-FX
Technologia okablowania Fiber Ethernet 1000BASE-X
Szerokość 406mm
Długość 253mm
Wysokość 85mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay