Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
Gwarancja 60 miesięcy
2928.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Diody LED Tak
Kolor produktu Czarny
Liczba wentylatorów 1 wentylator
Możliwości montowania w stelażu Tak
Układ 1U
Zasilacz dołączony Tak
Obsługa zasilania zapasowego (RPS) Tak
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Ilość jednostek zasilania 2
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Ochrona hasłem Tak
IGMP snooping Tak
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Proxy IGMP Tak
zabezpieczenie przed wejściem w pętlę Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Wiązanie adresów IP-MAC-Port Tak
Filtrowanie BPDU / Ochrona Tak
obsługuje SSH/SSL Tak
Lista kontrolna dostępu (ACL) Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Inspekcja ARP Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zarządzany w chmurze Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2+
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 45 °C
Emisja ciepła 121,81 BTU/h
Zakres wilgotności względnej 10 - 90%
Dopuszczalna wilgotność względna 5 - 90%
Obsługa 10G Tak
Liczba VLANs 4000
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Obsługa sieci VLAN Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Dublowanie portów Tak
Trasy IPv4 48
Protokół drzewa rozpinającego Tak
Pozycja routingu 512
przekierowywanie IP Tak
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Blokowanie head-of-line (HOL) Tak
Trasy IPv6 48
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Routing oparty na regułach Tak
Limit częstotliwości Tak
Agregator połączenia Tak
Aktywne wyszukiwanie połączenia Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Liczba portów 20
Złącze światłowodowe SFP
Złącze światłowodowe SFP+
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze zasilania Gniazdo wejściowe AC
Ilość slotów Modułu SFP+ 4
Liczba portów SFP Combo 4
Port konsoli RJ-45/micro-USB
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 128 Gbit/s
Pamięci bufora pakietów 12 MB
Wielkość tabeli adresów 16000 wejścia
Prędkość przekazywania 95,23 Mpps
Trasa statyczna Tak
Store-and-forward Tak
Rozszerzenie Jumbo Frames 9000
Liczba tras statycznych 48
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay