Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
Gwarancja 60 miesięcy
2928.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Tak
Liczba wentylatorów 1 wentylator
Diody LED Tak
Kolor produktu Czarny
Układ 1U
Ilość jednostek zasilania 2
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Obsługa zasilania zapasowego (RPS) Tak
Zasilacz dołączony Tak
Szerokość produktu 440 mm
Wysokość produktu 44 mm
Głębokość produktu 220 mm
IGMP snooping Tak
Ochrona hasłem Tak
Filtrowanie adresów MAC Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP client
Funkcje DHCP DHCP server
Wiązanie adresów IP-MAC-Port Tak
Lista kontrolna dostępu (ACL) Tak
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Filtrowanie BPDU / Ochrona Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
obsługuje SSH/SSL Tak
Proxy IGMP Tak
zabezpieczenie przed wejściem w pętlę Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Konfigurowanie ustawień lokalizacji (CLI) Tak
Warstwa przełącznika L2+
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Emisja ciepła 121,81 BTU/h
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Dublowanie portów Tak
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Liczba VLANs 4000
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Aktywne wyszukiwanie połączenia Tak
Routing oparty na regułach Tak
Podpora kontroli przepływu Tak
Blokowanie head-of-line (HOL) Tak
Pozycja routingu 512
przekierowywanie IP Tak
Agregator połączenia Tak
Kontrola wzrostu natężenia ruchu Tak
Trasy IPv6 48
Trasy IPv4 48
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Złącze światłowodowe SFP+
Złącze światłowodowe SFP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Liczba portów 20
Złącze zasilania Gniazdo wejściowe AC
Port konsoli RJ-45/micro-USB
Liczba portów SFP Combo 4
Ilość slotów Modułu SFP+ 4
Przepustowość rutowania/przełączania 128 Gbit/s
Wielkość tabeli adresów 16000 wejścia
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 12 MB
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Store-and-forward Tak
Trasa statyczna Tak
Prędkość przekazywania 95,23 Mpps
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay