Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
Gwarancja 60 miesięcy
2928.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Diody LED Tak
Liczba wentylatorów 1 wentylator
Układ 1U
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Pobór mocy (max) 35,7 W
Ilość jednostek zasilania 2
Obsługa zasilania zapasowego (RPS) Tak
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Filtrowanie adresów MAC Tak
Ochrona hasłem Tak
IGMP snooping Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Lista kontrolna dostępu (ACL) Tak
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki SP
zabezpieczenie przed wejściem w pętlę Tak
Proxy IGMP Tak
obsługuje SSH/SSL Tak
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Typ uwierzytelniania AAA, RADIUS, TACACS+
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Raport zdarzeń systemowych Tak
Typ przełącznika Zarządzany
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Emisja ciepła 121,81 BTU/h
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Obsługa 10G Tak
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.11d
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3z
Obsługa sieci VLAN Tak
Dublowanie portów Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Liczba VLANs 4000
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Port-based VLAN
Trasy IPv6 48
Trasy IPv4 48
Kontrola wzrostu natężenia ruchu Tak
Limit częstotliwości Tak
Blokowanie head-of-line (HOL) Tak
Routing oparty na regułach Tak
Protokół drzewa rozpinającego Tak
Pozycja routingu 512
przekierowywanie IP Tak
Aktywne wyszukiwanie połączenia Tak
Podpora kontroli przepływu Tak
Agregator połączenia Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 Telnet
Złącze zasilania Gniazdo wejściowe AC
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze światłowodowe SFP
Złącze światłowodowe SFP+
Liczba portów 20
Port konsoli RJ-45/micro-USB
Liczba portów SFP Combo 4
Ilość slotów Modułu SFP+ 4
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 128 Gbit/s
Pamięci bufora pakietów 12 MB
Wielkość tabeli adresów 16000 wejścia
Liczba tras statycznych 48
Store-and-forward Tak
Trasa statyczna Tak
Prędkość przekazywania 95,23 Mpps
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay