Switch TP-LINK TL-SG3428XF 4x 10GE SFP+ Slots

Symbol: TL-SG3428XF
Gwarancja 60 miesięcy
2928.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Liczba wentylatorów 1 wentylator
Diody LED Tak
Układ 1U
Źródło zasilania Prąd przemienny
Pobór mocy (max) 35,7 W
Obsługa zasilania zapasowego (RPS) Tak
Zasilacz dołączony Tak
Ilość jednostek zasilania 2
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Szerokość produktu 440 mm
Ochrona hasłem Tak
Funkcje DHCP DHCP server
Funkcje DHCP DHCP client
Funkcje DHCP DHCP relay
Filtrowanie adresów MAC Tak
IGMP snooping Tak
obsługuje SSH/SSL Tak
Wiązanie adresów IP-MAC-Port Tak
Lista kontrolna dostępu (ACL) Tak
Typ uwierzytelniania AAA, RADIUS, TACACS+
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Uwierzetylnianie Auto VLAN, Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów
Proxy IGMP Tak
Filtrowanie BPDU / Ochrona Tak
zabezpieczenie przed wejściem w pętlę Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzanie przez stronę www Tak
Raport zdarzeń systemowych Tak
Obsługa MIB RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Warstwa przełącznika L2+
Inspekcja ARP Tak
Typ przełącznika Zarządzany
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 121,81 BTU/h
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3ae
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.3i
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.11d
Liczba VLANs 4000
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Prędkość transferu danych przez Ethernet LAN 10,100,1000,10000 Mbit/s
Dublowanie portów Tak
Kontrola wzrostu natężenia ruchu Tak
Podpora kontroli przepływu Tak
Funkcje wirtualnej sieci LAN Port-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Mapowanie VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Trasy IPv4 48
Trasy IPv6 48
Pozycja routingu 512
przekierowywanie IP Tak
Protokół drzewa rozpinającego Tak
Limit częstotliwości Tak
Agregator połączenia Tak
Routing oparty na regułach Tak
Aktywne wyszukiwanie połączenia Tak
Blokowanie head-of-line (HOL) Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Protokół rejestracji GARP VLAN (GVRP) Tak
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv4/IPv6 access-control list (ACL)
Funkcje IPv4 i IPv6 IPv6 ping
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Liczba portów 20
Złącze światłowodowe SFP
Złącze światłowodowe SFP+
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze zasilania Gniazdo wejściowe AC
Ilość slotów Modułu SFP+ 4
Port konsoli RJ-45/micro-USB
Liczba portów SFP Combo 4
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 16000 wejścia
Przepustowość rutowania/przełączania 128 Gbit/s
Pamięci bufora pakietów 12 MB
Store-and-forward Tak
Prędkość przekazywania 95,23 Mpps
Liczba tras statycznych 48
Rozszerzenie Jumbo Frames 9000
Trasa statyczna Tak
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 534mm
Długość 335mm
Wysokość 98mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay