TP-Link JetStream TL-SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny

Symbol: 1627770
Gwarancja 24 miesięcy
1662.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Diody LED Tak
Możliwości montowania w stelażu Tak
Częstotliwość wejściowa AC 50/60 Hz
Źródło zasilania Prąd przemienny
Pobór mocy (max) 15,46 W
Zasilacz dołączony Tak
Napięcie wejściowe AC 220 V
Wysokość produktu 44 mm
Głębokość produktu 180 mm
Szerokość produktu 440 mm
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Filtrowanie BPDU / Ochrona Tak
Typ uwierzytelniania AAA, TACACS+
Wiązanie adresów IP-MAC-Port Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCPv6 client
zabezpieczenie przed wejściem w pętlę Tak
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH-2
Szyfrowanie / bezpieczeństwo HTTPS
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
IGMP snooping Tak
Lista kontrolna dostępu (ACL) Tak
Statyczna ochrona portu Tak
Filtrowanie adresów MAC Tak
obsługuje SSH/SSL Tak
Raport zdarzeń systemowych Tak
Inspekcja ARP Tak
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Klasyfikacja ruchu Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Warstwa przełącznika L2/L3
Typ przełącznika Zarządzany
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Emisja ciepła 52,75 BTU/h
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Protokół drzewa rozpinającego Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Blokowanie head-of-line (HOL) Tak
przekierowywanie IP Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Liczba VLANs 4000
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ad
Obsługa 10G Tak
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
Dublowanie portów Tak
Limit częstotliwości Tak
Szerokość opakowania 528 mm
Wysokość opakowania 80 mm
Waga wraz z opakowaniem 2,37 kg
Głębokość opakowania 250 mm
Rodzaj opakowania Box
Zestaw do montażu haków Tak
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Funkcje IPv4 i IPv6 IPv6 ping
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 Telnet
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Złącze zasilania DC-in jack
Ilość slotów Modułu SFP+ 8
Port konsoli RJ-45/micro-USB
Kod zharmonizowanego systemu (HS) 85176990
Prędkość przekazywania 119,04 Mpps
Trasa statyczna Tak
Rozszerzenie Jumbo Frames 9000
Liczba kolejek 8
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 32000 wejścia
Pamięci bufora pakietów 16 MB
Przepustowość rutowania/przełączania 160 Gbit/s
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 340mm
Długość 270mm
Wysokość 280mm
Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay