TP-Link JetStream TL-SX3016F przełącznik sieciowy Zarządzany L2+/L3 Czarny

Symbol: A0040775
Gwarancja 24 miesięcy
3565.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Średnia dostępność

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Diody LED Tak
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50/60 Hz
Pobór mocy (max) 32,74 W
Zasilacz dołączony Tak
Źródło zasilania Prąd przemienny
Szerokość produktu 440 mm
Głębokość produktu 220 mm
Wysokość produktu 44 mm
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH-2
Filtrowanie adresów MAC Tak
Algorytmy planowania kolejki WRR+SP
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Filtrowanie BPDU / Ochrona Tak
Lista kontrolna dostępu (ACL) Tak
obsługuje SSH/SSL Tak
Wiązanie adresów IP-MAC-Port Tak
IGMP snooping Tak
Statyczna ochrona portu Tak
zabezpieczenie przed wejściem w pętlę Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCP snooping
Typ uwierzytelniania AAA, TACACS+
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Zarządzany w chmurze Tak
Klasyfikacja ruchu Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Warstwa przełącznika L2+/L3
Typ przełącznika Zarządzany
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (przechowywanie) -40 - 70 °C
Zakres temperatur (eksploatacja) 0 - 45 °C
Dopuszczalna wilgotność względna 5 - 90%
Emisja ciepła 111,71 BTU/h
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1p
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Blokowanie head-of-line (HOL) Tak
Obsługa 10G Tak
Limit częstotliwości Tak
Podpora kontroli przepływu Tak
Liczba VLANs 4000
przekierowywanie IP Tak
Agregator połączenia Tak
Rodzaj opakowania Pudełko
Waga wraz z opakowaniem 3,7 kg
Szerokość opakowania 528 mm
Głębokość opakowania 336 mm
Wysokość opakowania 100 mm
Skrócona instrukcja obsługi Tak
Przewody Prąd przemienny
Podręcznik użytkownika Tak
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Ilość slotów Modułu SFP+ 16
Port konsoli RJ-45/micro-USB
Złącze zasilania DC-in jack
Kod zharmonizowanego systemu (HS) 85176990
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 320 Gbit/s
Pamięci bufora pakietów 24 MB
Trasa statyczna Tak
Liczba kolejek 8
Prędkość przekazywania 238,08 Mpps
Wielkość tabeli adresów 32000 wejścia
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Obsługa Multicast Tak
Multicast Listener Discovery (MLD) snooping Y
Szerokość 296mm
Długość 85mm
Wysokość 420mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay