TP-Link Omada SX3008F przełącznik sieciowy Zarządzany L2/L3 Czarny

Symbol: W128827599
Gwarancja 24 miesięcy
1636.00
szt.
Wysyłka w ciągu 3 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Możliwości montowania w stelażu Tak
Kolor produktu Czarny
Diody LED Tak
Źródło zasilania Prąd przemienny
Zasilacz dołączony Tak
Napięcie wejściowe AC 220 V
Pobór mocy (max) 15,46 W
Częstotliwość wejściowa AC 50/60 Hz
Szerokość produktu 440 mm
Głębokość produktu 180 mm
Wysokość produktu 44 mm
Szyfrowanie / bezpieczeństwo SSL/TLS
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo HTTPS
Szyfrowanie / bezpieczeństwo SSH-2
Filtrowanie adresów MAC Tak
Filtrowanie BPDU / Ochrona Tak
Algorytmy planowania kolejki SP
Algorytmy planowania kolejki Weighted Round Robin (WRR)
Algorytmy planowania kolejki WRR+SP
Wiązanie adresów IP-MAC-Port Tak
Uwierzetylnianie Guest VLAN, Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portów, Uwierzytelnianie przez Internet
zabezpieczenie przed wejściem w pętlę Tak
Lista kontrolna dostępu (ACL) Tak
Funkcje DHCP DHCP snooping
Funkcje DHCP DHCP server
Funkcje DHCP DHCPv6 snooping
Funkcje DHCP DHCPv6 client
Funkcje DHCP DHCP relay
obsługuje SSH/SSL Tak
Typ uwierzytelniania AAA, TACACS+
IGMP snooping Tak
Statyczna ochrona portu Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Klasyfikacja ruchu Tak
Obsługa MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Warstwa przełącznika L2/L3
Inspekcja ARP Tak
Raport zdarzeń systemowych Tak
Zarządzany w chmurze Tak
Konfigurowanie ustawień lokalizacji (CLI) Tak
Typ przełącznika Zarządzany
Dopuszczalna wilgotność względna 5 - 90%
Zakres wilgotności względnej 10 - 90%
Zakres temperatur (eksploatacja) 0 - 45 °C
Zakres temperatur (przechowywanie) -40 - 70 °C
Emisja ciepła 52,75 BTU/h
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3x
Obsługa sieci VLAN Tak
Kontrola wzrostu natężenia ruchu Tak
Obsługa 10G Tak
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Funkcje wirtualnej sieci LAN Private VLAN
Funkcje wirtualnej sieci LAN Voice VLAN
Dublowanie portów Tak
Agregator połączenia Tak
Podpora kontroli przepływu Tak
Protokół drzewa rozpinającego Tak
przekierowywanie IP Tak
Blokowanie head-of-line (HOL) Tak
Limit częstotliwości Tak
Liczba VLANs 4000
Rodzaj opakowania Pudełko
Skrócona instrukcja obsługi Tak
Podręcznik użytkownika Tak
Przewody Prąd przemienny
Zestaw do montażu haków Tak
Funkcje IPv4 i IPv6 IPv6 Telnet
Funkcje IPv4 i IPv6 IPv6 tracert
Funkcje IPv4 i IPv6 IPv6 ping
Protokoły zarządzające SNMPv1/v2c/v3, SNTP
Złącze zasilania DC-in jack
Ilość slotów Modułu SFP+ 8
Port konsoli RJ-45/micro-USB
Podstawowe przełączania Ethernet RJ-45 porty typ Nie
Przepustowość rutowania/przełączania 160 Gbit/s
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 16 MB
Wielkość tabeli adresów 32000 wejścia
Prędkość przekazywania 119,04 Mpps
Liczba kolejek 8
Trasa statyczna Tak
Rozszerzenie Jumbo Frames 9000
Obsługa PoE Nie
Multicast Listener Discovery (MLD) snooping Y
Obsługa Multicast Tak
Szerokość 296mm
Długość 85mm
Wysokość 420mm

Dane producenta

TP-Link Polska Sp. z o.o.
Ożarowska 40/42
05-850 Duchnice
Poland

Office.poland@tp-link.com

Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay