TRENDnet Industrial Switch 6-Port Gbit PoE+ L2 Man DIN-Rail

Symbol: TI-PG541i
Gwarancja 24 miesięcy
1400.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Stopień ochrony IP IP30
Możliwości montowania w stelażu Nie
Montaż DIN na szynie Tak
Diody LED Tak
Kolor produktu Czarny
Napięcie operacyjne 48 V
Obsługa zasilania zapasowego (RPS) Tak
Prąd wyjściowy 5 A
Pobór mocy (max) 130 W
Napięcie wejściowe AC 100 - 240 V
Częstotliwość wejściowa AC 50 - 60 Hz
Szerokość produktu 135 mm
Wysokość produktu 31 mm
Głębokość produktu 120 mm
Waga produktu 528 g
Funkcje DHCP DHCP server
Uwierzetylnianie Uwierzytelnianie na podstawie portów
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
IGMP snooping Tak
Szyfrowanie / bezpieczeństwo 802.1x RADIUS
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo HTTPS
Obsługa jakość serwisu (QoS) Tak
Warstwa przełącznika L2+
Inspekcja ARP Tak
Obsługa MIB RFC 1213, RFC 1493, RFC 1643, RFC 1757
Zarządzanie przez stronę www Tak
Typ przełącznika Zarządzany
Raport zdarzeń systemowych Tak
Zakres wilgotności względnej 0 - 95%
Zakres temperatur (eksploatacja) -40 - 70 °C
Obsługa 10G Nie
Pełny dupleks Tak
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN Protocol-based VLAN
Liczba VLANs 256
Wspierany auto-learning adresów MAC Tak
Kontrola wzrostu natężenia ruchu Tak
Agregator połączenia Tak
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1s
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3
Dublowanie portów Tak
MTBF (Średni okres międzyawaryjny) 435905 h
Rodzaj opakowania Pudełko
Listwa dołączona Tak
Płyta ze sterownikami Tak
Skrócona instrukcja obsługi Tak
Ilość slotów Modułu SFP 1
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 5
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Blokowanie portu terminala Tak
Kod zharmonizowanego systemu (HS) 85176990
Wielkość tabeli adresów 16000 wejścia
Pamięci bufora pakietów 128 MB
Przepustowość rutowania/przełączania 12 Gbit/s
Zgodny z Jumbo Frames Tak
Przepustowość 8,93 Mpps
Rozszerzenie Jumbo Frames 10000
Obsługa PoE Tak
Całkowita Power over Ethernet (PoE) budżetu 120 W
Zasilanie przez Ethernet (PoE) zasilanie na port 30 W
Power over Ethernet Plus (PoE +) ilość portów 4
Tablica adresów MAC (multicast) 256 wejścia
Obsługa Multicast Tak
Szerokość 365mm
Długość 290mm
Wysokość 85mm
Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay