TRENDnet Switch 10-portowy przemysłowy Gbit PoE+ L2 metal IP30

Symbol: TI-PG102I
Gwarancja 24 miesięcy
2321.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Przycisk reset Tak
Diody LED Tak
Stopień ochrony IP IP30
Montaż DIN na szynie Tak
Materiał obudowy Metal
Ochrona przed nagłym wzrostem napięcia Tak
Napięcie wejściowe DC 24 - 57 V
Pobór mocy (max) 253 W
Wysokość produktu 50 mm
Szerokość produktu 160 mm
Głębokość produktu 120 mm
Waga produktu 930 g
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
zabezpieczenie przed wejściem w pętlę Tak
Filtrowanie BPDU / Ochrona Tak
Lista kontrolna dostępu (ACL) Tak
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMPv3
IGMP snooping Tak
Zarządzanie przez stronę www Tak
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Obsługa MIB MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2
Inspekcja ARP Tak
Zakres wilgotności względnej 0 - 95%
Zakres temperatur (eksploatacja) -40 - 75 °C
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1AX
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Liczba VLANs 256
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Agregator połączenia Tak
Wspierany auto-learning adresów MAC Tak
Pełny dupleks Tak
Kontrola wzrostu natężenia ruchu Tak
Dublowanie portów Tak
Obsługa sieci VLAN Tak
Obsługa 10G Nie
Protokół drzewa rozpinającego Tak
Aktualizacje oprogramowania urządzenia Tak
MTBF (Średni okres międzyawaryjny) 562234 h
Listwa dołączona Tak
W zestawie szyna DIN Tak
Skrócona instrukcja obsługi Tak
Ilość slotów Modułu SFP 2
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 10000
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 128 MB
Przepustowość rutowania/przełączania 20 Gbit/s
Zgodny z Jumbo Frames Tak
Store-and-forward Tak
Prędkość przekazywania 14,88 Mpps
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Obsługa Multicast Tak
Liczba grup multiemisji filtrowanych 256
Szerokość 255mm
Długość 290mm
Wysokość 270mm
Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay