TRENDnet Switch 10-portowy przemysłowy Gbit PoE+ L2 metal IP30

Symbol: TI-PG102I
Gwarancja 24 miesięcy
2321.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Przycisk reset Tak
Diody LED Tak
Montaż DIN na szynie Tak
Stopień ochrony IP IP30
Materiał obudowy Metal
Napięcie wejściowe DC 24 - 57 V
Ochrona przed nagłym wzrostem napięcia Tak
Pobór mocy (max) 253 W
Waga produktu 930 g
Głębokość produktu 120 mm
Wysokość produktu 50 mm
Szerokość produktu 160 mm
Szyfrowanie / bezpieczeństwo SNMP
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SSH
Filtrowanie BPDU / Ochrona Tak
IGMP snooping Tak
Lista kontrolna dostępu (ACL) Tak
zabezpieczenie przed wejściem w pętlę Tak
Funkcje DHCP DHCP relay
Funkcje DHCP DHCP server
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Obsługa MIB MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2
Obsługa jakość serwisu (QoS) Tak
Typ przełącznika Zarządzany
Zakres wilgotności względnej 0 - 95%
Zakres temperatur (eksploatacja) -40 - 75 °C
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1AX
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3ad
Pełny dupleks Tak
Dublowanie portów Tak
Obsługa 10G Nie
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Protokół drzewa rozpinającego Tak
Kontrola wzrostu natężenia ruchu Tak
Liczba VLANs 256
Obsługa sieci VLAN Tak
Agregator połączenia Tak
Wspierany auto-learning adresów MAC Tak
Aktualizacje oprogramowania urządzenia Tak
MTBF (Średni okres międzyawaryjny) 562234 h
Listwa dołączona Tak
W zestawie szyna DIN Tak
Skrócona instrukcja obsługi Tak
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Ilość slotów Modułu SFP 2
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 10000
Prędkość przekazywania 14,88 Mpps
Store-and-forward Tak
Zgodny z Jumbo Frames Tak
Pamięci bufora pakietów 128 MB
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 20 Gbit/s
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Liczba grup multiemisji filtrowanych 256
Obsługa Multicast Tak
Szerokość 255mm
Długość 290mm
Wysokość 270mm
Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay