TRENDnet Switch 10-portowy przemysłowy Gbit PoE+ L2 metal IP30

Symbol: TI-PG102I
Gwarancja 24 miesięcy
2321.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Przycisk reset Tak
Kolor produktu Czarny
Materiał obudowy Metal
Stopień ochrony IP IP30
Montaż DIN na szynie Tak
Diody LED Tak
Napięcie wejściowe DC 24 - 57 V
Pobór mocy (max) 253 W
Ochrona przed nagłym wzrostem napięcia Tak
Waga produktu 930 g
Głębokość produktu 120 mm
Wysokość produktu 50 mm
Szerokość produktu 160 mm
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SNMP
IGMP snooping Tak
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Filtrowanie BPDU / Ochrona Tak
zabezpieczenie przed wejściem w pętlę Tak
Lista kontrolna dostępu (ACL) Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Obsługa MIB MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757
Typ przełącznika Zarządzany
Warstwa przełącznika L2
Raport zdarzeń systemowych Tak
Obsługa jakość serwisu (QoS) Tak
Zakres temperatur (eksploatacja) -40 - 75 °C
Zakres wilgotności względnej 0 - 95%
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.1p
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.1AX
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Liczba VLANs 256
Wspierany auto-learning adresów MAC Tak
Kontrola wzrostu natężenia ruchu Tak
Pełny dupleks Tak
Protokół drzewa rozpinającego Tak
Agregator połączenia Tak
Dublowanie portów Tak
Obsługa 10G Nie
Obsługa sieci VLAN Tak
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Funkcje wirtualnej sieci LAN Tagged VLAN
Aktualizacje oprogramowania urządzenia Tak
MTBF (Średni okres międzyawaryjny) 562234 h
W zestawie szyna DIN Tak
Listwa dołączona Tak
Skrócona instrukcja obsługi Tak
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Ilość slotów Modułu SFP 2
Kod zharmonizowanego systemu (HS) 85176990
Prędkość przekazywania 14,88 Mpps
Zgodny z Jumbo Frames Tak
Przepustowość rutowania/przełączania 20 Gbit/s
Store-and-forward Tak
Rozszerzenie Jumbo Frames 10000
Wielkość tabeli adresów 8000 wejścia
Pamięci bufora pakietów 128 MB
Power over Ethernet Plus (PoE +) ilość portów 8
Obsługa PoE Tak
Obsługa Multicast Tak
Liczba grup multiemisji filtrowanych 256
Szerokość 255mm
Długość 290mm
Wysokość 270mm
Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay