TRENDnet Switch 10-portowy przemysłowy Gbit PoE+ L2 metal IP30

Symbol: TI-PG102I
Gwarancja 24 miesięcy
2305.00
szt.
Wysyłka w ciągu 7 dni
Cena przesyłki 0
Kurier 0
Paczkomat InPost 0
Odbiór w punkcie DHL POP 0
Dostępność Mało

Zamówienie telefoniczne: 726 918 285

Zostaw telefon
Specyfikacja
Kolor produktu Czarny
Przycisk reset Tak
Montaż DIN na szynie Tak
Materiał obudowy Metal
Diody LED Tak
Stopień ochrony IP IP30
Napięcie wejściowe DC 24 - 57 V
Ochrona przed nagłym wzrostem napięcia Tak
Pobór mocy (max) 253 W
Głębokość produktu 120 mm
Wysokość produktu 50 mm
Waga produktu 930 g
Szerokość produktu 160 mm
Filtrowanie BPDU / Ochrona Tak
IGMP snooping Tak
zabezpieczenie przed wejściem w pętlę Tak
Funkcje DHCP DHCP server
Funkcje DHCP DHCP relay
Szyfrowanie / bezpieczeństwo SNMPv3
Szyfrowanie / bezpieczeństwo SSH
Szyfrowanie / bezpieczeństwo SNMP
Lista kontrolna dostępu (ACL) Tak
Zarządzanie przez stronę www Tak
Inspekcja ARP Tak
Typ przełącznika Zarządzany
Obsługa MIB MIB II RFC 1213, MIB RFC 1493, RMON (1,2,3,9) RFC 2819 RFC 1757
Raport zdarzeń systemowych Tak
Warstwa przełącznika L2
Obsługa jakość serwisu (QoS) Tak
Zakres wilgotności względnej 0 - 95%
Zakres temperatur (eksploatacja) -40 - 75 °C
Standardy komunikacyjne IEEE 802.3ab
Standardy komunikacyjne IEEE 802.3u
Standardy komunikacyjne IEEE 802.3af
Standardy komunikacyjne IEEE 802.3az
Standardy komunikacyjne IEEE 802.3at
Standardy komunikacyjne IEEE 802.1Q
Standardy komunikacyjne IEEE 802.1x
Standardy komunikacyjne IEEE 802.1D
Standardy komunikacyjne IEEE 802.1ab
Standardy komunikacyjne IEEE 802.3ad
Standardy komunikacyjne IEEE 802.3x
Standardy komunikacyjne IEEE 802.1AX
Standardy komunikacyjne IEEE 802.1w
Standardy komunikacyjne IEEE 802.3z
Standardy komunikacyjne IEEE 802.1p
Agregator połączenia Tak
Funkcje wirtualnej sieci LAN Tagged VLAN
Funkcje wirtualnej sieci LAN MAC address-based VLAN
Liczba VLANs 256
Kontrola wzrostu natężenia ruchu Tak
Obsługa sieci VLAN Tak
Pełny dupleks Tak
Obsługa 10G Nie
Dublowanie portów Tak
Protokół drzewa rozpinającego Tak
Wspierany auto-learning adresów MAC Tak
Aktualizacje oprogramowania urządzenia Tak
MTBF (Średni okres międzyawaryjny) 562234 h
W zestawie szyna DIN Tak
Listwa dołączona Tak
Skrócona instrukcja obsługi Tak
Ilość slotów Modułu SFP 2
Podstawowe przełączanie RJ-45 Liczba portów Ethernet 8
Podstawowe przełączania Ethernet RJ-45 porty typ Gigabit Ethernet (10/100/1000)
Kod zharmonizowanego systemu (HS) 85176990
Rozszerzenie Jumbo Frames 10000
Prędkość przekazywania 14,88 Mpps
Zgodny z Jumbo Frames Tak
Wielkość tabeli adresów 8000 wejścia
Przepustowość rutowania/przełączania 20 Gbit/s
Store-and-forward Tak
Pamięci bufora pakietów 128 MB
Obsługa PoE Tak
Power over Ethernet Plus (PoE +) ilość portów 8
Liczba grup multiemisji filtrowanych 256
Obsługa Multicast Tak
Szerokość 255mm
Długość 290mm
Wysokość 270mm
Blik + karty + portfele elektroniczne + PIS + przelew + płatności odroczone + raty 1215x200 bank pay